Ir para conteúdo
Pesquisar em
  • Mais opções...
Encontrar resultados que...
Encontrar resultados em...
NOVAS NOTÍCIAS
  • Jornal GTA Torcidas
  • Edição nova todas as Segundas, Quartas e Sextas na nossa área no fórum, não perca!
  • 0
Manollo

[Resolvido] -Problema - Lost connection to the server

Pergunta

Já faz mais ou menos umas 2 semanas que estou com este problema e não sei como resolver, eu posso estar no meio de um x1 ou em evento ou território que eu vou perder minha conexão com o servidor 

sa-mp-048.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Posts Recomendados

  • 0

Bom, ao meu ver, este é um problema de conexão com o servidor. Já tentou re-iniciar seu modem de internet ou até mesmo ligou para a provedora da mesma e perguntou se eles estão com algum problema? Já passei por isso uma vez e procurei saber da minha provedora de internet e do meu receptor (modem) para resolver.

  • Verdinha 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • 0
31 minutos atrás, Pedrin disse:

Bom, ao meu ver, este é um problema de conexão com o servidor. Já tentou re-iniciar seu modem de internet ou até mesmo ligou para a provedora da mesma e perguntou se eles estão com algum problema? Já passei por isso uma vez e procurei saber da minha provedora de internet e do meu receptor (modem) para resolver.

Farei oque vc falou amigo, obg

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • 0

Muito provável que o problema esteja em sua conexão, indico a você que solicite uma visita técnica solicitando a configuração ideal para o seu sinal, eu tenho problemas parecidos com a NET e todo mês tem um técnico aqui em casa regulando o meu sinal, é obrigação deles.

Busque informações com seu provedor e volta com feedback em 24 hrs. @Manollo

 

  • Verdinha 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • 0
49 minutos atrás, ChT disse:

Muito provável que o problema esteja em sua conexão, indico a você que solicite uma visita técnica solicitando a configuração ideal para o seu sinal, eu tenho problemas parecidos com a NET e todo mês tem um técnico aqui em casa regulando o meu sinal, é obrigação deles.

Busque informações com seu provedor e volta com feedback em 24 hrs. @Manollo

 

blz mano

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • 0

Num é sua internet que tá caindo não mano ? 
Ou também pode ser o GTA, se continuar e não for a internet eu te indico trocar de GTA.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • 0

Geralmente isso é problema na sua internet.

Qual a velocidade média dela? Qual seu PING? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • 0

Geralmente isso é por causa de sua NET, peça visita técnica e se continuar pode manda MP FÓRUM!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • 0

Pesquisei e vi alguns vídeo parecidos com isso, porem nada idêntico, imagino que seja sua net, peço que faça testes de Ping, 

Teste PING Como esse

Se sua internet aparentar estar ruim, Bem provável que seja a causa desse erro amigo !

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • 0

È sua Net mano, Sempre Acontece Cmg è So Esperar A Net Melhorar è Se Pesistir vc Reinicia Sua Net

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • 0

é problema com a sua provedora

estou passando pelo mesmo problema

entrei em contato mas nada resolveu 

solução é trocar de net

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.

×